#1

Fehler im Activity Feed???

in Allgemeines zum Forum 15.09.2017 09:42
von ms 01 | 39 Beiträge
avatar
Geschlecht: männlich
Modell Nicht angegeben

Hallo Didi,
mir ist aufgefallen das neue Posts in div. Bereichen (z.B. Vorstellungen) nicht im Activity Feed angezeigt werden und dadurch manchmal untergehen.

Meine Vorstellung vom 16.08. wurde damals nicht angezeigt, oder ist das als Ersteller grundsätzlich so?

Habe mal alle Themen geöffnet und noch anderer ungelesene gefunden die bei mir nicht im Activity Feed
aufgelistet waren.

z.B. Talk - offtopic - Auf der Renne unterwegs...


Liegt das an meinen Einstellungen, oder ist das eine Einstellung im Portal?

Gruß Manni


Jröß us Kölle
Manni
nach oben

#2

RE: Fehler im Activity Feed???

in Allgemeines zum Forum 15.09.2017 15:47
von bike-didi | 494 Beiträge
avatar
Geschlecht: männlich
Modell Nicht angegeben

Erledigt, Manni - nun werden auch neue Themen angezeigt... .
Danke für den Hinweis!


Viele Grüße aus dem Sauerland
Didi

Mehr Spaß pro Kilometer statt mehr Kilometer pro Stunde!

RC 390 Cup
Duke 390 R
Duke 390 Vers. 2.0-Modell 2017
nach oben

#3

RE: Fehler im Activity Feed???

in Allgemeines zum Forum 15.09.2017 21:33
von ms 01 | 39 Beiträge
avatar
Geschlecht: männlich
Modell Nicht angegeben

Danke für die schnelle Lösung


Jröß us Kölle
Manni
nach oben


Besucher
0 Mitglieder und 6 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: otta182
Besucherzähler
Heute waren 6 Gäste online.

Forum Statistiken
Das Forum hat 301 Themen und 2055 Beiträge.

Besucherrekord: 39 Benutzer (09.08.2015 19:55).

disconnected Foren-Chat Mitglieder Online 0
Xobor Forum Software © Xobor