#1

Bremsen "rubbeln"

in Technik 28.09.2015 21:09
von Ilona | 16 Beiträge

N'Abend!

Hat jemand hier aus dem Forum schonmal ein Problem mit den Bremsen gehabt?
Kann es sehr schwer beschreiben....Bremskraft ist absolut top. Aber beim Anbremsen (z. Bsp. vor Kurven) fängt sie an zu "rubbeln". Man merkt es über die Gabel bis in den Lenker/ Griffe. Es rappelt einfach. Dann ist es irgendwie wieder weg. ...hm....

Bin gespannt und sag schonmal Danke für Eure Antworten.
Gruß
Ilona


nach oben

#2

RE: Bremsen "rubbeln"

in Technik 29.09.2015 17:47
von walter | 150 Beiträge

Ja… ist leider ein altbekanntes Problem

Abhilfe bzw. deutlich besser ist's mit neuen (anderen) Belägen
wirklich weg ist's nur mit neuer Scheibe+Belägen

(viele Schwören auf die EBC Klötze)


Walter
nach oben

#3

RE: Bremsen "rubbeln"

in Technik 01.10.2015 20:30
von Ilona | 16 Beiträge

Danke für die Antwort.
Wunder mich etwas...wenn es ein altbekanntes Problem ist, warum bekomme ich nicht noch die eine oder andere Antwort?

Naja...ich warte nochmal etwas.
Aber ich denke, dass ich mal die Belege wechsel.

Nochmal Danke und bis denne dann!
Ilona


nach oben

#4

RE: Bremsen "rubbeln"

in Technik 02.10.2015 06:38
von bike-didi | 519 Beiträge

Moin Ilona,
sollst Du haben: ich hatte das Problem auch bei der ersten Scheibe. Habe dann eine neue bekommen, die dann ebenfalls nach 4 - 5.000 KM wieder anfing zu rubbeln.
Seltsamerweise war es dann irgendwann wieder weg, bevor ich mich entscheiden konnte, auf eine andere Scheibe umzurüsten. Ist bis heute so geblieben.


Viele Grüße aus dem Sauerland

Mehr Spaß pro Kilometer statt mehr Kilometer pro Stunde!

KTM Duke 390, Yamaha MT-07, Moto Guzzi Imola


nach oben

#5

RE: Bremsen "rubbeln"

in Technik 02.10.2015 22:55
von Ilona | 16 Beiträge

Mhm...Nur Beläge oder auch Scheibe wechseln???
Das ist nun die Frage!?

...und JA...ich weiß, dass Beläge mit Ä geschrieben wird!


nach oben

#6

RE: Bremsen "rubbeln"

in Technik 03.10.2015 09:01
von bike-didi | 519 Beiträge

Beim ersten Defekt war die Scheibe verzogen, beim zweiten Mal dürften die Beläge die Ursache gewesen sein - von einer sich selbst richtenden Scheibe habe ich nämlich noch nichts gehört.
Ich würde gleich Scheibe und Beläge wechseln, dann hast auch eine gescheit funktionierende Bremse. Im KTM-Forum wurde schon positiv von den den EBC-Scheiben mit den Goldstuff-Belägen berichtet; diese Kombi würde/werde ich wohl auch nehmen.


Viele Grüße aus dem Sauerland

Mehr Spaß pro Kilometer statt mehr Kilometer pro Stunde!

KTM Duke 390, Yamaha MT-07, Moto Guzzi Imola


nach oben


Besucher
1 Mitglied und 8 Gäste sind Online:
sin_moto

Wir begrüßen unser neuestes Mitglied: Fidel
Besucherzähler
Heute waren 8 Gäste und 1 Mitglied online.

Forum Statistiken
Das Forum hat 321 Themen und 2133 Beiträge.

Besucherrekord: 46 Benutzer (01.10.2019 20:22).

Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen