Profil für LeeNouks

LeeNouks



Allgemeine Informationen
Benutzer-Titel: ( Geschriebene Beiträge: 114 )
Registriert am: 10.08.2015
Zuletzt Online: 17.05.2017 14:50
Geschlecht: männlich


Wohnort
Wohnort:



Letzte Aktivitäten
Details einblenden
16.05.2017
LeeNouks hat eine Antwort auf einen Beitrag geschrieben
16.05.2017 14:47 | zum Beitrag springen

Gratuliere Didi - ausschauen tut sie ja noch immer mega!!!@Walter: Ich haett die auch fast zu dem Preis bekommen (5450).

17.04.2017
LeeNouks hat eine Antwort auf einen Beitrag geschrieben
17.04.2017 09:35 | zum Beitrag springen

Ein kleines Update hier in die Runde:Nachdem KTM die neue 390er Duke partout nicht ausliefert und mir auch kein Haendler sagen kann wann die nun wirklich kommt, hab ich meine Bestellung storniert und mir eine fast neue 690er Duke geholt (Erstzulassung 08/2016, 2300km auf der Uhr).Unabhaengig davon hab ich auf alle Haendler hier in der Umgebung (Euromotors, Baumschlager und Knopper) schon einen richtigen Hass entwickelt.Diese Unzuverlaessigkeit, Inkompetenz und Arroganz die diese Vertragshaendler...
LeeNouks hat eine Antwort auf einen Beitrag geschrieben
17.04.2017 09:27 | zum Beitrag springen

Koennten wir uns ja vornehmen, wenngleich ich nun ja nicht mehr mit der 390er, sondern auch auf einer 690er unterwegs bin |addpics|4mo-1-802e.jpg|/addpics|

17.01.2017
LeeNouks hat eine Antwort auf einen Beitrag geschrieben
17.01.2017 06:43 | zum Beitrag springen

Muss hier mal ein wenig abstauben, dh. was gibt es Neues?!Die "alte" 390er wurde letzten August schon verkauft, nachdem ich zum 2ten Mal damit in der Stadt uebernommen wurde.Im November hab ich dann trotzdem gleich die neue 390er, also das 2017er-Modell geordert.Jetzt vor ein paar Tagen dann gleich den Akra Slip-On und die Brems-/Kupplungshebelkombi, sowie das KTM MY RIDE dazubestellt.Neuer Power-Partskatalog soll angeblich im Februar erscheinen, wo dann das kurze Heck und evtl. auch schon eine ...

30.03.2016
LeeNouks hat eine Antwort auf einen Beitrag geschrieben
30.03.2016 21:38 | zum Beitrag springen

Danke Jungs, auf euch ist immer Verlass
LeeNouks hat eine Antwort auf einen Beitrag geschrieben
30.03.2016 18:24 | zum Beitrag springen

Jungs und Maedels, Frage:Hab heut meine neuen Reifen draufbekommen und keine Ahnung was an Druck rein soll (Bedienungsanleitung hatte ich bei der Montage natuerlich nicht bei der Hand).Also kurz und knapp, wieviel bar fahrt ihr vorne und hinten?

27.03.2016
LeeNouks hat eine Antwort auf einen Beitrag geschrieben
27.03.2016 09:29 | zum Beitrag springen

Da kann man echt nur gratulieren, ist ja fast wie ne 6 im Lotto

24.03.2016
LeeNouks hat eine Antwort auf einen Beitrag geschrieben
24.03.2016 17:06 | zum Beitrag springen

Bin die letzten Tage schon ein paar km mit der "neuen Kupplung" gefahren.Bild mir ein dass es nun schon merklich leichter geht, auch mit den kurzen V-Trec-Hebeln.Fuer den Preis und den echt geringen Aufwand ein durchaus loebliches Ergebnis.Werd auch, sollte es mich weiters arg stoeren, die Kanten nochmals abrunden und neu drueberlacken.

23.03.2016
LeeNouks hat eine Antwort auf einen Beitrag geschrieben
23.03.2016 17:49 | zum Beitrag springen

Kleines Update mal wieder:Relais hab ich gefunden, sitzt rechts unter der Tankverkleidung.Hab dann einfach mal die Relais quergetauscht (sitzen ja gleich 3 nebeneinander) und siehe da, der Luefter laeuft!Komisch jedoch, wenn ich die im Stand laufen lass, geht die mit der Temperatur lt. Anzeige noch immer durch die Decke bis sich dann der Luefter erst einschaltet.Ich weiss auch dass dies kein Normalbetrieb ist und hoffe dass es sich ueber die Saison nun einpendelt.Ach ja, Kuehlmittelstand hab ich...

22.03.2016
LeeNouks hat eine Antwort auf einen Beitrag geschrieben
22.03.2016 20:04 | zum Beitrag springen

Zwecks Thermoschalter und Ventilator, hab gewartet bis die Muehle wieder mit der Temperatur oben rausgegangen ist und dann die Spannung am Stecker gemessen - nix Spannung, Luefter kann daher auch nicht laufen.Bin heut ne kleine Runde damit gefahren (30km bei 12 Grad Aussentemp.). So im Normalbetrieb ist das Temperaturmanagement jetzt ok - bleibt 2 Striche unter Max. auf der unteren Skala - genauso wie es sein sollte.Jetzt muss ich nur noch rausfinden wieso der Ventilator keine Spannung bekommt.



Verlinkungen












Besucher
0 Mitglieder und 2 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: otta182
Besucherzähler
Heute waren 2 Gäste online.

Forum Statistiken
Das Forum hat 301 Themen und 2055 Beiträge.

Besucherrekord: 39 Benutzer (09.08.2015 19:55).

disconnected Foren-Chat Mitglieder Online 0
Xobor Forum Software © Xobor