#1

Display-Reset von allein

in Technik 21.08.2017 20:31
von Grisu | 15 Beiträge

Nächstes Problem bei meiner 2 Wochen alten Duke390 2017.
Ich bin gerade dabei, krampfhaft die 1000km bis zum ersten Service runterzuspulen.
Aber heute ist mit zum zweiten mal passiert, dass sich während der Fahrt das Display ausschaltet und dann wieder ein (mit dem bekannten "ReadyToRace" Logo, also wie wenn man das Ding neu startet) und siehe da, die gefahrenen km sind futsch und der ODO zeigt den Stand, bei dem ich weggefahren bin.
Any Idea?

Danke!

Christian


nach oben

#2

RE: Display-Reset von allein

in Technik 06.09.2017 18:06
von Olaf.R | 20 Beiträge

Hallo Grisu,
hatte bei 560 km das selbe Problem bei meiner auch. Ist aber seitdem (ich hab sie seit dem 13.07.) nicht mehr aufgetreten. (erster Rückruf wegen TFT wurde vor der Auslieferung durchgeführt) Inzwischen habe ich schon 1.985 km runter und den ersten Service hinter mich gebracht. Bei mir ist zusätzlich bis zum ersten Service 3 mal die Sicherung vom Lüfter durchgegangen 10A. Wurde dann beim Service gewechselt auf 15 A (hatten die Vorgängermodelle lt. meinem freundlichen immer drin). Die ist mir am Tag danach auch wieder durchgegangen und ich bin sofort wieder hin. Er hat dann einen Fehler ausgelesen wo es keine Beschreibung dazu gibt (seine Aussage)und an KTM weitergeleitet zweck´s Klärung. Seitdem (15.08.) gab es keine Probleme mehr.
Denke mal das ist unter dem Thema Kinderkrankheiten abzulegen. Die besten Testfahrer sind halt doch immer wieder die ersten Kunden.
Grüße
Olaf


nach oben

#3

RE: Display-Reset von allein

in Technik 06.09.2017 20:12
von bike-didi | 523 Beiträge

Hi Olaf,
herzlich Willkommen!
Den Fehler mim TFT hatte ich in 5.000 KM auch schon dreimal, nur fährt es bei meiner dann nicht mehr hoch. Muss anhalten und neu starten. Mache mir da aber keine Gedanken - läuft... ;).
Der Lüfter zieht beim Anlaufen ziemlich viel Strom, 10 A ist da schon arg wenig. Bei 15 A sollte das aber nicht mehr passieren. Knallt dann immer noch die Sicherung durch, hat der Motor einen Kurzschluss.


Viele Grüße aus dem Sauerland
Didi

Mehr Spaß pro Kilometer statt mehr Kilometer pro Stunde!

RC 390 Cup
Duke 390 R
Duke 390 Vers. 2.0-Modell 2017
nach oben

#4

RE: Display-Reset von allein

in Technik 07.09.2017 08:50
von Olaf.R | 20 Beiträge

Hallo Didi,
ich seh das mit dem TFT genauso wie du...sie läuft (einfach nur geil) und beim PC passieren auch ab und zu auch mal Dinge die nicht nachvollziehbar sind.
Den Lüftermotor hat mein freundlicher durchgemessen - 13,2 A und sonst alles i.O. . Darum hat er die 15'er gestöpselt.
Laut Bedienungsanleitung gehört zwar ne 10'er rein, aber beim Vorgänger soll ja auch ne 15'er drin sein. Er hat mir auch gesagt, dass es beim Lüfter noch nie Probleme gab?! Seit dem 16.07. bzw. 950 km ist ja nun auch alles stabil trotz einiger Stadtkilometer an warmen Tagen wo der Lüftermotor lange lief. Denke mal das bleibt dann auch so.

Grüße Olaf


nach oben

#5

RE: Display-Reset von allein

in Technik 11.09.2017 14:37
von Grisu | 15 Beiträge

Zitat von Olaf.R im Beitrag #4
Hallo Didi,
Er hat mir auch gesagt, dass es beim Lüfter noch nie Probleme gab?!


Komisch, bei mir war nämlich genau der Lüfter das Problem (es gin auch immer die 10A Sicherung...).
Es wurde dann anstandslos und innerhalb kürzester Zeit der Lüfter gewechselt und siehe da: die Sicherung hält! (soviel zu "es gab noch nie Probleme mit dem Lüfter")

Außerdem: wenn eine Sicherung durchbrennt, die dann einfach durch eine stärkere zu ersetzen, ist aus meiner Sicht keine wirklich seriöse Reparatur, das würden nur Inder so machen (ups, die kommt ja aus Indien ;-))

LG


nach oben

#6

RE: Display-Reset von allein

in Technik 11.09.2017 15:39
von Olaf.R | 20 Beiträge

Hallo Grisu,
schön (eigentlich aber auch wieder nicht) zu hören das bei Dir offensichtlich auch der Lüfter 'ne Macke hatte. Ich mußte beim letzten Besuch auch sehr lange warten (für die Fehlerauslese). Die Zeit hätte sicher auch für den Tausch des Lüfters gereicht ??? Vielleicht ist ja auch ein so genannter "stiller Rückruf" durchgeführt worden.
Man bekommt ja nicht alles zu erfahren. Jedenfalls funktioniert es seitdem ohne Probleme. Wenn nicht, ist ja noch fast zwei Jahre Garantie drauf.
Vielleicht können ja auch andere mit dem 2017'er Modell was dazu berichten?

Grüße Olaf


nach oben


Besucher
0 Mitglieder und 4 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Ole Juerss
Besucherzähler
Heute waren 4 Gäste online.

Forum Statistiken
Das Forum hat 327 Themen und 2150 Beiträge.

Besucherrekord: 237 Benutzer (04.11.2019 23:15).

Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen